
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wate.com\/news\/national-world\/narco-testifies-he-gave-100k-to-honduran-candidates-in-2009\/" || "";
var cats = "National\/World" || "";
var bob_kw = "" || "";
var bob_desc = "NEW YORK (AP) \u2014 A Honduran drug trafficker gave more details Friday about campaign contributions he says he gave to the current and former presidents of the Central American nation \u2014 money he says was channeled through the brother of now-President Juan Orlando Hern\u00e1ndez. V\u00edctor Hugo D\u00edaz Morales testified in a Manhattan court that he [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.wate.com\/news\/national-world\/narco-testifies-he-gave-100k-to-honduran-candidates-in-2009\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wate.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KGDQRT9");</script>
<!-- End Google Tag Manager -->

	
	<title>Narco testifies he gave $100k to Honduran candidates in 2009 &#8211; WATE 6 On Your Side</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WATE 6 On Your Side &raquo; Feed" href="https://www.wate.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WATE 6 On Your Side &raquo; Comments Feed" href="https://www.wate.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wate.com\/news\/national-world\/narco-testifies-he-gave-100k-to-honduran-candidates-in-2009\/","page_slug":"narco-testifies-he-gave-100k-to-honduran-candidates-in-2009","page_type":"story","page_category":"nationalworld","article_id":235292,"subpath":"\/news\/national\/world"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='google-site-verification' content='4vt6U8O-9kq04N3QVpnEimmqKZ91vdPZvWOpQDZznlI' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #123498;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.wate.com/wp-includes/css/dist/block-library/style.min.css?m=1567638707g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.wate.com/_static/??-eJyVzEsOwiAUheENWS7l2Q6Ma6G3txUFSgpEl681Dp04Ozn588Ejd7ilSqlCvVKkAomepbodMPjjnZoPM2ApsIZtcoHJkdvBip6TmBW3iJo0iz6xd3OCPzy3V4+B2LiQVcJIdMYIp7mVi/oJxtbl0FafCtyoZof3j/PdR36J516b0fDBSvUCbU5MEQ==' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.wate.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmbmZsYW5gXkWACXDILg='></script>
<link rel='https://api.w.org/' href='https://www.wate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wate.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.wate.com/news/national-world/narco-testifies-he-gave-100k-to-honduran-candidates-in-2009/" />
<link rel='shortlink' href='https://www.wate.com/?p=235292' />
<link rel="alternate" type="application/json+oembed" href="https://www.wate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wate.com%2Fnews%2Fnational-world%2Fnarco-testifies-he-gave-100k-to-honduran-candidates-in-2009%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wate.com%2Fnews%2Fnational-world%2Fnarco-testifies-he-gave-100k-to-honduran-candidates-in-2009%2F&#038;format=xml" />
			<meta property="fb:pages" content="112945508738113" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.wate.com/news/national-world/narco-testifies-he-gave-100k-to-honduran-candidates-in-2009/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Narco testifies he gave $100k to Honduran candidates in 2009" />
<meta property="og:url" content="https://www.wate.com/news/national-world/narco-testifies-he-gave-100k-to-honduran-candidates-in-2009/" />
<meta property="og:description" content="NEW YORK (AP) — A Honduran drug trafficker gave more details Friday about campaign contributions he says he gave to the current and former presidents of the Central American nation — money he says …" />
<meta property="article:published_time" content="2019-10-04T23:22:40+00:00" />
<meta property="article:modified_time" content="2019-10-04T23:22:40+00:00" />
<meta property="og:site_name" content="WATE 6 On Your Side" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="335" />
<meta property="og:image:alt" content="Juan Antonio “Tony” Hernandez" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Narco testifies he gave $100k to Honduran candidates in 2009" />
<meta name="twitter:image" content="https://www.wate.com/wp-content/uploads/sites/42/2019/10/9dff748d26474cc39d450c28c8d47ecd.jpg?w=640" />
<meta name="twitter:image:alt" content="Juan Antonio “Tony” Hernandez" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wate.com/wp-content/uploads/sites/42/2019/10/9dff748d26474cc39d450c28c8d47ecd.jpg?w=512&amp;h=335&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.wate.com/wp-content/uploads/sites/42/2019/10/9dff748d26474cc39d450c28c8d47ecd.jpg?w=512&#038;h=335&#038;crop=1" />
<meta name="twitter:title" content="Narco testifies he gave $100k to Honduran candidates in 2009" />
<meta name="twitter:description" content="NEW YORK (AP) — A Honduran drug trafficker gave more details Friday about campaign contributions he says he gave to the current and former presidents of the Central American nation — money he says …" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wate.com/wp-content/uploads/sites/42/2019/06/cropped-WATE_6_Logo-1920x1080.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wate.com/wp-content/uploads/sites/42/2019/06/cropped-WATE_6_Logo-1920x1080.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wate.com/wp-content/uploads/sites/42/2019/06/cropped-WATE_6_Logo-1920x1080.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.wate.com/wp-content/uploads/sites/42/2019/06/cropped-WATE_6_Logo-1920x1080.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-235292 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGDQRT9height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wate.com/" rel="home">WATE 6 On Your Side</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wate.com/" rel="home">
						<img src="https://www.wate.com/wp-content/uploads/sites/42/2019/06/WATE-Website-Header_1554128226930_80127488_ver1.0.png" alt="National/World" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wate.com/wp-content/uploads/sites/42/2019/06/WATE-Website-Header_1554128226930_80127488_ver1.0.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wate.com/weather/">
							<span class="site-header__weather-region">Concord Farragut</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">88&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"nationalworld","kw":"narco-testifies-he-gave-100k-to-honduran-candidates-in-2009"}'   data-path='/5678/mg.wate/news/national/world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.wate.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-658"><a href="https://www.wate.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1277"><a href="https://www.wate.com/news/local-news/">Local News</a></li>
	<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="https://www.wate.com/investigations/">Investigations</a></li>
	<li id="menu-item-1444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444"><a href="https://www.wate.com/traffic/">Knoxville Traffic</a></li>
	<li id="menu-item-49283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49283"><a href="https://www.wate.com/news/behind-the-badge/">Behind the Badge</a></li>
	<li id="menu-item-53321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53321"><a href="https://www.wate.com/news/washington-dc/">Washington Bureau</a></li>
	<li id="menu-item-166248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166248"><a href="https://www.wate.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-229479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229479"><a href="https://www.wate.com/border-report-tour/">Border Report Tour</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/national-world/retail-giant-walmart-halts-sales-of-zantac-and-related-drugs/"
									>
			
				Retail giant Walmart halts sales of Zantac and related drugs
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/national-world/retail-giant-walmart-halts-sales-of-zantac-and-related-drugs/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/1b2c4bc7f3294c989769001b09957a6e.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/business/uaw-gm-talks-progress-but-wage-job-security-issues-remain/"
									>
			
				UAW-GM talks progress but wage, job security issues remain
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/business/uaw-gm-talks-progress-but-wage-job-security-issues-remain/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/4e07855e278a48bdad4aaf85f7343059.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/aiming-to-help-farmers-feds-change-ethanol-rules/"
									>
			
				Aiming to help farmers, feds change ethanol rules
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/newly-conservative-supreme-court-to-hear-first-abortion-case/"
									>
			
				Newly conservative Supreme Court to hear first Abortion case
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/business/ftc-halts-misleading-real-estate-seminars-with-hgtv-stars/"
									>
			
				FTC halts &#8216;misleading&#8217; real estate seminars with HGTV stars
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/business/purdue-opioid-deal-blasted-as-records-show-13b-to-sacklers/"
									>
			
				Purdue opioid deal blasted as records show $13B to Sacklers
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-659"><a href="https://www.wate.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://www.wate.com/weather/radar/">Interactive Radar</a></li>
	<li id="menu-item-1032" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1032"><a href="https://www.wate.com/weather/weather-blog/6-on-your-side-storm-team-forecast/">Forecast</a></li>
	<li id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-1061"><a href="https://www.wate.com/weather/hour-by-hour-forecast/">Hour by Hour Forecast</a></li>
	<li id="menu-item-1081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1081"><a href="https://www.wate.com/weather/closings/">Closings</a></li>
	<li id="menu-item-1090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1090"><a href="https://www.wate.com/weather/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a href="https://www.wate.com/weather/allergy-forecast/">Allergy Forecast</a></li>
	<li id="menu-item-1100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100"><a href="https://www.wate.com/apps/">Download Our Apps</a></li>
</ul>
</div></div></li>
<li id="menu-item-42761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-42761"><a href="https://www.wate.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-42773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42773"><a href="https://www.wate.com/sports/orange-and-white-nation/">Orange &#038; White Nation</a></li>
	<li id="menu-item-10429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10429"><a href="https://www.wate.com/sports/high-school/">Friday Frenzy</a></li>
	<li id="menu-item-199005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199005"><a href="https://www.wate.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-206559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206559"><a href="https://www.wate.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-56572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56572"><a href="https://www.wate.com/sports/ice-bears/">Ice Bears</a></li>
	<li id="menu-item-987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987"><a href="https://www.wate.com/community/2019-usa-cycling-championship/">2019 USA Cycling Championship</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/sports/tennessee-titans/titans-eager-to-start-streaking-bills-get-josh-allen-back/"
									>
			
				Titans eager to start streaking, Bills get Josh Allen back
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/top-stories/espn-maurer-to-start-at-qb-against-georgia/"
									>
			
				ESPN: Maurer to start at QB against Georgia
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/top-stories/espn-maurer-to-start-at-qb-against-georgia/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/AP_19265595110793.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/vol-fans-gear-up-as-underdogs-hoping-for-an-upset/"
									>
			
				Vol fans gear up as underdogs, hoping for an upset
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/sports/high-school/friday-frenzy-team-of-the-week-oak-ridge/"
									>
			
				Friday Frenzy Team of the Week: Oak Ridge
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/live-high-school-football-coverage/"
									>
			
				LIVE COVERAGE: Friday Frenzy high school football
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/sports/orange-and-white-nation/rocky-top-tipoff-fun-evening-for-tennessee-vol-lady-vol-fans/"
									>
			
				Rocky Top Tipoff: Fun evening for Tennessee Vol, Lady Vol fans
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-43174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-43174"><a href="https://www.wate.com/living-east-tennessee/">Living East Tennessee</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-53499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53499"><a href="https://www.wate.com/living-east-tennessee/6-things-to-know/">6 Things You Need to Know</a></li>
	<li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1300"><a href="https://www.wate.com/living-east-tennessee/style-and-beauty/">Style and Beauty</a></li>
	<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295"><a href="https://www.wate.com/living-east-tennessee/health-and-wellness/">Health and Wellness</a></li>
	<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://www.wate.com/living-east-tennessee/home-and-family/">Home and Family</a></li>
	<li id="menu-item-1294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1294"><a href="https://www.wate.com/living-east-tennessee/food/">Food</a></li>
	<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43682"><a href="https://www.wate.com/living-east-tennessee/travel/">Travel</a></li>
	<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://www.wate.com/living-east-tennessee/pets/">Pets</a></li>
	<li id="menu-item-231343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231343"><a href="https://www.wate.com/living-east-tennessee/ingles/">Ingles</a></li>
	<li id="menu-item-1299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="https://www.wate.com/living-east-tennessee/ripleys/">Ripley&#8217;s Believe it or Not/Aquarium of the Smokies</a></li>
	<li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="https://www.wate.com/living-east-tennessee/knoxville-wholesale-furniture-design-center/">Knoxville Wholesale Furniture Design Center</a></li>
	<li id="menu-item-102461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102461"><a href="https://www.wate.com/meet-the-living-east-tennessee-team/">Meet the Living East Tennessee team</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/living-east-tennessee/5-ingredient-cinnamon-playdough-with-miss-shelley/"
									>
			
				5 ingredient cinnamon Playdough with Miss Shelley
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/living-east-tennessee/5-ingredient-cinnamon-playdough-with-miss-shelley/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/1004_Making-cinnamon-scented-play-dough_LETN.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/living-east-tennessee/tall-paul-celebrating-30-years-of-performances-across-east-tennessee/"
									>
			
				Tall Paul celebrating 30 years of performances across East Tennessee
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/living-east-tennessee/celebrating-hispanic-heritage-month/"
									>
			
				Celebrating Hispanic Heritage Month
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/living-east-tennessee/gazaingstock-music-and-arts-festival-to-feature-a-variety-of-sounds/"
									>
			
				Gazaingstock Music and Arts Festival to feature a variety of sounds
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/living-east-tennessee/3rd-annual-chalkfest-at-the-island-in-pigeon-forge/"
									>
			
				3rd Annual Chalkfest at The Island in Pigeon Forge
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-662"><a href="https://www.wate.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="https://www.wate.com/contests/">Contests</a></li>
	<li id="menu-item-783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783"><a href="https://www.wate.com/community/calendar/">Calendar</a></li>
	<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://www.wate.com/community/operation-honor-guard/">Operation Honor Guard</a></li>
	<li id="menu-item-232301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232301"><a href="https://seemoresmokies.com">See More Smokies</a></li>
	<li id="menu-item-206517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206517"><a href="https://www.wate.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-207866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207866"><a href="https://www.wate.com/community/innov865-week/">INNOV865 WEEK</a></li>
	<li id="menu-item-781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781"><a href="https://www.wate.com/million-dollar-community-investment/">Million Dollar Community Investment</a></li>
	<li id="menu-item-782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="https://www.wate.com/community/relay-for-life/">Relay For Life</a></li>
	<li id="menu-item-784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784"><a href="https://www.wate.com/community/2019-usa-cycling-championship/">2019 USA Cycling Championship</a></li>
</ul>
</div></div></li>
<li id="menu-item-939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-939"><a href="https://www.wate.com/live-newscasts/">Watch</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-977"><a href="https://www.wate.com/live-newscasts/">Live Newscasts</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="https://www.wate.com/watch-live-events/">Live Event Coverage</a></li>
	<li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964"><a href="https://www.wate.com/video/">Video Center</a></li>
	<li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="https://www.wate.com/tvguide/">WATE TV Listings</a></li>
</ul>
</div></div></li>
<li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746"><a href="https://www.wate.com/report-it/">Report It!</a></li>
<li id="menu-item-916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-916"><a href="https://www.wate.com/news/as-seen-on-wate/">As Seen On</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-10045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10045"><a href="https://www.wate.com/contests/">Contests</a></li>
	<li id="menu-item-214057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214057"><a href="https://www.wate.com/news/bridging-the-gap/">Bridging the Gap</a></li>
	<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://www.wate.com/news/food-for-thought/">Food For Thought</a></li>
	<li id="menu-item-53300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53300"><a href="https://www.wate.com/news/positively-tennessee/">Positively Tennessee</a></li>
	<li id="menu-item-214056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214056"><a href="https://www.wate.com/news/business-buzz/">The Business Buzz</a></li>
	<li id="menu-item-228502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228502"><a href="https://www.wate.com/news/spotlight-on-service/">Spotlight on Service</a></li>
	<li id="menu-item-206516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206516"><a href="https://www.wate.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-209039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209039"><a href="https://www.wate.com/supervolfan/">Help WATE find Super Vol Fans</a></li>
	<li id="menu-item-10084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10084"><a href="https://www.wate.com/lifestyle/caring-for-our-kids/">Caring For Our Kids</a></li>
	<li id="menu-item-10028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10028"><a href="https://www.whatthetech.tv/">What the Tech?</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/local-news/new-ancient-lore-village-set-to-preview-suite-to-public/"
									>
			
				New Ancient Lore Village set to preview suite to public
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/local-news/new-ancient-lore-village-set-to-preview-suite-to-public/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/IMG_3385.MOV.00_00_14_20.Still001.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/positively-tennessee/gift-of-life-message-of-hope-positively-tennessee/"
									>
			
				Gift of life, message of hope &#8211; Positively Tennessee
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/as-seen-on-wate/6-around-town-tricks-treats-for-all-ages-this-month/"
									>
			
				6 Around Town: Tricks, treats for all ages this month
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/as-seen-on-wate/young-williams-pet-of-the-week-franklin/"
									>
			
				Young-Williams Pet of the Week: Franklin
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/as-seen-on-wate/domestic-violence-resources-for-east-tennessee-2/"
									>
			
				Domestic Violence Resources for East Tennessee
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-745"><a href="https://www.wate.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-747"><a href="https://www.wate.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-116127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116127"><a href="https://www.wate.com/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-9999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9999"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Work at WATE</a></li>
	<li id="menu-item-46016" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46016"><a href="https://www.wate.com/about/internships-at-wate-6-on-your-side/">Intern at WATE</a></li>
	<li id="menu-item-749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749"><a href="https://www.wate.com/advertising/">Advertise With Us</a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754"><a href="https://www.wate.com/email/">Email Newsletters and Alerts</a></li>
	<li id="menu-item-45988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45988"><a href="https://www.wate.com/text/">Text Alerts</a></li>
	<li id="menu-item-758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758"><a href="https://www.wate.com/apps/">Download Our Apps</a></li>
	<li id="menu-item-45928" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-45928"><a href="https://www.wate.com/about/alexa-whats-in-the-news-get-wate-6-on-your-side-updates-from-your-amazon-devices/">WATE on Amazon Alexa</a></li>
	<li id="menu-item-752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752"><a href="https://www.wate.com/tours/">Request a Tour</a></li>
	<li id="menu-item-1237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237"><a href="https://www.wate.com/contests/">Contests</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.wate.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"nationalworld","kw":"narco-testifies-he-gave-100k-to-honduran-candidates-in-2009"}'   data-path='/5678/mg.wate/news/national/world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-235292 feed_post type-feed_post status-publish has-post-thumbnail hentry category-national-world" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">Narco testifies he gave $100k to Honduran candidates in 2009</h1>

			<div class="article-eyebrow">
			<a href="https://www.wate.com/news/national-world/">National/World</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: CLAUDIA TORRENS, Associated Press</p>
		
					Posted: <time datetime="2019-10-04T19:22:40-04:00">Oct 4, 2019 / 07:22 PM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-10-04T19:22:40-04:00">Oct 4, 2019 / 07:22 PM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/9dff748d26474cc39d450c28c8d47ecd.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Juan Antonio “Tony” Hernandez"
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2019/10/9dff748d26474cc39d450c28c8d47ecd.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/9dff748d26474cc39d450c28c8d47ecd.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/9dff748d26474cc39d450c28c8d47ecd.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/9dff748d26474cc39d450c28c8d47ecd.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/9dff748d26474cc39d450c28c8d47ecd.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/9dff748d26474cc39d450c28c8d47ecd.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>FILE &#8211; In this March 16, 2017 file photo, Juan Antonio “Tony” Hernandez, brother of Honduras President Juan Orlando Hernandez, arrives for a press conference in Tegucigalpa, Honduras. Jury selection in the drug trafficking trial of Tony Hernandez began Wednesday, Oct. 2, 2019, in U.S. federal court in Manhattan. U.S. prosecutors allege the 41-year-old used his government connections to smuggle U.S.-bound cocaine through Honduras. (AP Photo/Fernando Antonio, File)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>NEW YORK (AP) — A Honduran drug trafficker gave more details Friday about campaign contributions he says he gave to the current and former presidents of the Central American nation — money he says was channeled through the brother of now-President Juan Orlando Hernández.</p>

<p>Víctor Hugo Díaz Morales testified in a Manhattan court that he gave defendant Juan Antonio &#8220;Tony&#8221; Hernández $100,000 in 2009 for a congressional race by the suspect&#8217;s brother as well as the campaign of eventual President Porfirio Lobo.</p>

<p>Díaz said Tony Hernández told him the payment would guarantee better information about police investigations and provide connections with the police and military to enable them to move cocaine through Honduras without government interference.</p>

<p>&#8220;The information would be much bigger and much more important,&#8221; Díaz said Hernández told him. But Díaz said Hernández was not just providing information and protection. Tony Hernández, a congressman himself, was producing and selling his own brand of cocaine, he said.</p>

<p>Prosecutors labeled Juan Orlando Hernández a co-conspirator in his brother&#8217;s case and said he received at least $1.5 million from traffickers for his 2013 presidential campaign. Hernández denies those allegations and hasn&#8217;t been charged.</p>

<p>Lobo said Friday he had never met Díaz, much less taken money from him. Lobo&#8217;s son, Fabio, was sentenced in the U.S. to 24 years in prison in 2017 for drug trafficking. Former first lady Rosa Elena Bonilla was sentenced to 58 years in prison for embezzling government funds while Lobo was president.</p>

<p>Díaz had testified that assistance from Hernández had allowed him to move more than 140 tons of U.S.-bound cocaine through Honduras between 2004 and 2016.</p>

<p>After the $100,000 payment, Díaz said he asked Tony Hernández in 2010 if his brother needed more funding for his political career. Tony Hernández told him that he was all set, because he now had the backing of Alexander Ardon, a former mayor of El Paraíso, and drug trafficking brothers Devis Leonel and Javier Rivera Maradiaga.</p>

<p>Later that year, Tony Hernández told Díaz that his brother was going to run for president. If he won, &#8220;he would hold all the power in Honduras and there would be no problem moving cocaine through Honduran territory,&#8221; Díaz said Hernández promised.</p>

<p>In six hours of testimony Friday, Díaz gave details of multiple drug trafficking operations and the routes they took. They included three alleged purchases from Tony Hernández of 400, 500 and 1,000 kilograms of cocaine, the last of which yielded some $1.5 million for the defendant in $100 bills.</p>

<p>The witness also alleged that Tony Hernández sold weapons.</p>

<p>Díaz was arrested in 2017 in Guatemala and reached a cooperation agreement with prosecutors under which he hopes to receive a reduced sentence from the minimum 40 years he faces. He acknowledged not offering information on Tony Hernández initially.</p>

<p>&#8220;I was afraid because Tony Hernández and the president have all the power in Honduras,&#8221; he said.</p>

<p>Defense lawyer Omar Malone said the witness had not presented any proof linking him to Tony Hernández, and that the defendant&#8217;s name does not appear in notebooks in which Díaz documented his trafficking operations or text messages on his phone.</p>

<p>Malone argued that Díaz had lied on the stand and suggested that he knew it would be useful for him to tell U.S. prosecutors a story about the president&#8217;s brother.</p>

<p>The courtroom has been filled since the trial began with curious Hondurans and some relatives of the defendant.</p>

<p>Díaz testified in his prison uniform, while Tony Hernández listened wearing a blue suit alongside his two lawyers, seemingly calm and smiling lightly at times.</p>

<p>Monday is expected to see testimony from a former mayor of El Paraiso, Honduras, and a U.S. Drug Enforcement Administration agent.</p>

<p>___</p>

<p>Associated Press writer Marlon González in Tegucigalpa, Honduras, contributed to this report.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"nationalworld","kw":"narco-testifies-he-gave-100k-to-honduran-candidates-in-2009"}'   data-path='/5678/mg.wate/news/national/world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More National/World Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wate.com/news/national-world/security-ny-incident-leave-some-unsettled-after-joker/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Security, NY incident leave some unsettled after &#8216;Joker&#8217;
					</h3>
	
			<footer class="article-list__article-byline">
			by JAY REEVES, Associated Press <span class="sep">/</span> <time datetime="2019-10-05T14:08:34-04:00">Oct 5, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>Extra layers of security, intense on-screen action and a frightening incident inside a New York theater combined to create an unsettling experience for some moviegoers who went to see "Joker" on its opening weekend.</p>
<p>A young man who was loudly cheering and applauding on-screen murders sent some people heading toward exits in a crowded theater in Manhattan's Times Square on Friday night. Other patrons yelled at the man, who spit on them as they left early, said Nathanael Hood, who was in the theater.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/94df9d78434244ea8323212b546a721a.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2019/10/94df9d78434244ea8323212b546a721a.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/94df9d78434244ea8323212b546a721a.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/94df9d78434244ea8323212b546a721a.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/94df9d78434244ea8323212b546a721a.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/94df9d78434244ea8323212b546a721a.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/94df9d78434244ea8323212b546a721a.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wate.com/entertainment/youngest-of-musical-hanson-brothers-injured-in-tulsa-crash/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Youngest of musical Hanson brothers injured in Tulsa crash
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-10-05T13:46:17-04:00">Oct 5, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>TULSA, Okla. (AP) — Zac Hanson of the pop music band Hanson is recovering following a motorcycle crash in Oklahoma this week.</p>
<p>The 33-year-old Hanson said in posts on Twitter, Facebook and the Tulsa-based band's website that he is recovering after suffering a broken collarbone, three broken ribs, and a cracked scapula.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/6b25d823ae784a32a62bea3328dd1478.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Zac, left, Taylor, and Isaac of Hanson"
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2019/10/6b25d823ae784a32a62bea3328dd1478.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/6b25d823ae784a32a62bea3328dd1478.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/6b25d823ae784a32a62bea3328dd1478.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/6b25d823ae784a32a62bea3328dd1478.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/6b25d823ae784a32a62bea3328dd1478.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/6b25d823ae784a32a62bea3328dd1478.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wate.com/news/national-world/man-led-by-rope-says-video-of-arrest-made-him-feel-shame/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Man led by rope says video of arrest made him feel shame
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-10-05T12:56:51-04:00">Oct 5, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>HOUSTON (AP) — A homeless black man who was led by a rope by two white officers on horseback in a southeast Texas city said in an interview that he was overcome with shame after watching video of his arrest.</p>
<p>Donald Neely told the Houston Chronicle that he wasn't embarrassed as he walked between the officers' horses when he was arrested in Galveston on Aug. 3, accusing him of criminal trespass. But that changed after he saw his arrest on police body camera footage that was released publicly on Wednesday.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

		</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"nationalworld","kw":"narco-testifies-he-gave-100k-to-honduran-candidates-in-2009"}'   data-path='/5678/mg.wate/news/national/world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/top-stories/espn-maurer-to-start-at-qb-against-georgia/"
									>
			
				ESPN: Maurer to start at QB against Georgia
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wate.com/news/top-stories/">Top Stories</a> / <time datetime="2019-10-05T10:14:07-04:00">4 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/top-stories/espn-maurer-to-start-at-qb-against-georgia/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wate.com/wp-content/uploads/sites/42/2019/10/AP_19265595110793.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2019/10/AP_19265595110793.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wate.com/wp-content/uploads/sites/42/2019/10/AP_19265595110793.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wate.com/wp-content/uploads/sites/42/2019/10/AP_19265595110793.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wate.com/wp-content/uploads/sites/42/2019/10/AP_19265595110793.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wate.com/wp-content/uploads/sites/42/2019/10/AP_19265595110793.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wate.com/wp-content/uploads/sites/42/2019/10/AP_19265595110793.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/top-stories/bear-cub-carjacks-van-in-gatlinburg/"
									>
			
				Bear cub &#8216;carjacks&#8217; van in Gatlinburg
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wate.com/news/top-stories/">Top Stories</a> / <time datetime="2019-10-05T11:03:11-04:00">3 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/top-stories/bear-cub-carjacks-van-in-gatlinburg/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/Bear-cub.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2019/10/Bear-cub.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/Bear-cub.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/Bear-cub.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/Bear-cub.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/Bear-cub.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/Bear-cub.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/weather/weather-blog/6-on-your-side-storm-team-forecast/"
									>
			
				Forecast: Still hot today but cooler temperatures are on the way
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wate.com/weather/weather-blog/">Weather Blog</a> / <time datetime="2019-10-05T05:06:06-04:00">9 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/weather/weather-blog/6-on-your-side-storm-team-forecast/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/GAMEDAYFORECAST.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2019/10/GAMEDAYFORECAST.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wate.com/wp-content/uploads/sites/42/2019/10/GAMEDAYFORECAST.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wate.com/wp-content/uploads/sites/42/2019/10/GAMEDAYFORECAST.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wate.com/wp-content/uploads/sites/42/2019/10/GAMEDAYFORECAST.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wate.com/wp-content/uploads/sites/42/2019/10/GAMEDAYFORECAST.jpg?w=1920&amp;h=1079&amp;crop=1 1920w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/GAMEDAYFORECAST.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/vol-fans-gear-up-as-underdogs-hoping-for-an-upset/"
									>
			
				Vol fans gear up as underdogs, hoping for an upset
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wate.com/news/">News</a> / <time datetime="2019-10-05T09:45:24-04:00">5 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/vol-fans-gear-up-as-underdogs-hoping-for-an-upset/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/UT-GA-fans.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2019/10/UT-GA-fans.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/UT-GA-fans.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/UT-GA-fans.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/UT-GA-fans.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/UT-GA-fans.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/10/UT-GA-fans.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"nationalworld","kw":"narco-testifies-he-gave-100k-to-honduran-candidates-in-2009"}'   data-path='/5678/mg.wate/news/national/world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Weather Outlook</h2>
	<a class="weather-widget__content" href="https://www.wate.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				88&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Times of sun and clouds</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				62&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-98"></span>
			</figure>
			<span class="weather-widget__item-conditions">A stray shower or thunderstorm is possible early, otherwise partly cloudy. Low 62°. Winds SW at 5 to 10 mph.</span>
			<span class="weather-widget__item-precipitation">
				Precip: 20&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				83&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-75"></span>
			</figure>
			<span class="weather-widget__item-conditions">Showers and thunderstorms late</span>
			<span class="weather-widget__item-precipitation">
				Precip: 40&percnt;			</span>
		</div>
	</a>
</aside>
<section id="text-5" class="widget widget_text">			<div class="textwidget"><div class="rich-text-cascade"><div class="weather-radar"><div style="width:100%; height:200;"><wx-widget  type="map" memberid="1172" mapid="0061" latitude="35.985250" longitude="-83.920960" group="true" layers="satrad" zoomlevel="9"></wx-widget></div></div>
</div></div>
		</section><section id="ns-article-bin-16" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--trending"
					data-component=""
					data-context="numbered_list"
				>
					
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/top-stories/vols-banks-apologizes-for-where-im-from-we-shoot-at-cops-comment-during-arrest/"
									>
			
				Jeremy Pruitt announcing he has removed linebacker Jeremy Banks from team
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/politics/revelations-in-impeachment-inquiry-rattle-state-department/"
									>
			
				State Department rattled by impeachment inquiry revelations
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/national-world/retail-giant-walmart-halts-sales-of-zantac-and-related-drugs/"
									>
			
				Retail giant Walmart halts sales of Zantac and related drugs
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/weather/"
									>
			
				Weather
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/food-for-thought/athens-restaurant-receives-on-the-spot-training-during-health-inspection/"
									>
			
				Athens restaurant receives on-the-spot training during health inspection
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


				</section>
				</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widget-title">WATE 6 On Your Side Twitter</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><a class="twitter-timeline" data-height="600" href="https://twitter.com/6News?ref_src=twsrc%5Etfw">Tweets by 6News</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div data-cswidget="8482"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script></div></div></section>
	
	<!-- Nativo -->
			<div id="native-rr"></div>
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"nationalworld","kw":"narco-testifies-he-gave-100k-to-honduran-candidates-in-2009"}'   data-path='/5678/mg.wate/news/national/world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"nationalworld","kw":"narco-testifies-he-gave-100k-to-honduran-candidates-in-2009"}'   data-path='/5678/mg.wate/news/national/world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wate.com/" rel="home">
				<img src="https://www.wate.com/wp-content/uploads/sites/42/2019/06/WATE-Website-Header_1554128226930_80127488_ver1.0.png" alt="WATE" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="http://www.facebook.com/wate6onyourside">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="http://twitter.com/6news">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="http://instagram.com/wate6onyourside">
					<img src="https://www.wate.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCMmuHfeLHhAA5Q8WWc1e0eA">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:newsroom@wate.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wate-6-on-your-side-news/id511297956?mt=8">
						<img src="https://www.wate.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3558&#038;hl=en_US">
						<img src="https://www.wate.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/knoxville-weather-wate/id665261821?mt=8">
						<img src="https://www.wate.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wate.weather">
						<img src="https://www.wate.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48589"><a href="https://www.wate.com/news/">News</a></li>
<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.wate.com/weather/">Weather</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48590"><a href="https://www.wate.com/sports/">Sports</a></li>
<li id="menu-item-48591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48591"><a href="https://www.wate.com/living-east-tennessee/">Living East Tennessee</a></li>
<li id="menu-item-48599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48599"><a href="https://www.wate.com/community/">Community</a></li>
<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.wate.com/live-newscasts/">Watch</a></li>
<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.wate.com/report-it/">Report It!</a></li>
<li id="menu-item-48615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48615"><a href="https://www.wate.com/news/as-seen-on-wate/">As Seen On WATE</a></li>
<li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.wate.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.wate.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372"><a href="https://www.wate.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="https://www.wate.com/privacy-policy/#advertising">About Our Ads</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="https://www.wate.com/wp-content/uploads/sites/42/2019/06/WATE-2018-2019-Annual-EEO-Public-File-Report_1553889825866_79726739_ver1.0.pdf">EEO Report</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="https://publicfiles.fcc.gov/tv-profile/wate-tv">FCC Public File</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="https://media.wate.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.wate.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "National\/World";
	_sf_async_config.authors = "CLAUDIA TORRENS, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"nationalworld","kw":"narco-testifies-he-gave-100k-to-honduran-candidates-in-2009"}'   data-path='/5678/mg.wate/news/national/world'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.wate.com\/wp-json\/","nonce":"1824ccf9ae","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.wate.com/_static/??-eJydjEsSwiAQBS9kACEEWFieZZhMlBQhkU/p8SVLty7e5lV38/cxhISxzVT4WjgcYcj0alQq20Jia7nwjuCeKqXK65O2Dib6lAqZYwzn61uI82k/4u4hMk1k7aKhTykjDGqQzLc0R/ojCrkG7KYT4MgvRkokiyOSH8Vv9b7drnpyk7BGjesX7o1MdQ=='></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.wate.com/wp-includes/js/wp-embed.min.js?m=1567638708g'></script>
<script type='text/javascript' src='https://widgets.media.weather.com/wxwidget.loader.js?cid=878507589&#038;ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162794465',post:'235292',tz:'-4',srv:'www.wate.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794465', '235292' ]);
</script>

</body>
</html>
