
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="6fe28461-8bf5-48d2-9eb1-6c5d1e9c801a"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wate.com\/news\/non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted\/" || "";
var cats = "Coronavirus,Local News,News,Regional News,Top Stories" || "";
var bob_kw = "" || "";
var bob_desc = "KNOXVILLE, Tenn. (WATE) &#8211; Changes at several area hospitals are going into effect on Monday. Covenant Health, Tennova and UT Medical Center say they will stop non-essential medical procedures. East Tennessee Children&#8217;s Hospital is limiting rather than stopping certain non-essential procedures. RELATED: East Tennessee Children\u2019s Hospital updates visitor guidelines to protect patients, families, staff In [&hellip;]" || "";
var bob_story_author = "Gregory Raucoules" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.wate.com\/news\/non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/23\/4422481\/4422481_DA6C92466FF8463E89A89302A00A0CC1_200323_4422481_Knoxville_area_hospitals_stopping_or_limiting_no_600.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wate.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-57417094-6","event":"dlReady","paragraphCount":8,"wordCount":194,"authorName":"Gregory Raucoules","imageCount":0,"siteName":"WATE 6 On Your Side","publishDateString":"Mon Mar 23 2020","publishTimeString":"08:57 AM EDT","originalContent":true,"classifyText":[],"categories":"Coronavirus,Local News,News,Regional News,Top Stories","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KGDQRT9");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>Non-essential procedures stopped or limited at Knoxville-area hospitals, visitors restricted | WATE 6 On Your Side</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WATE 6 On Your Side &raquo; Feed" href="https://www.wate.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WATE 6 On Your Side &raquo; Comments Feed" href="https://www.wate.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wate.com\/news\/non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted\/","page_slug":"non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted","page_type":"story","page_category":"news","article_id":387038,"subpath":"\/news"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='KNOXVILLE, Tenn. (WATE) &#8211; Changes at several area hospitals are going into effect on Monday. Covenant Health, Tennova and UT Medical Center say they will stop non-essential medical procedures. East Tennessee Children&#8217;s Hospital is limiting rather than stopping certain non-essential procedures. RELATED: East Tennessee Children’s Hospital updates visitor guidelines to protect patients, families, staff In [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='4vt6U8O-9kq04N3QVpnEimmqKZ91vdPZvWOpQDZznlI' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #123498;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1024px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wate.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.wate.com/wp-content/themes/nexstar/client/build/css/global.1ebac1312d2a47ab153c.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.wate.com/wp-content/themes/nexstar/client/build/css/article.82f181f81dbad53dcd08.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wate.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.3' media='all' />
<script src='https://www.wate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.wate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.wate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wate.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.wate.com/news/non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted/" />
<link rel='shortlink' href='https://www.wate.com/?p=387038' />
<link rel="alternate" type="application/json+oembed" href="https://www.wate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wate.com%2Fnews%2Fnon-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wate.com%2Fnews%2Fnon-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="112945508738113" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.wate.com/news/non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Non-essential procedures stopped or limited at Knoxville-area hospitals, visitors restricted" />
<meta property="og:url" content="https://www.wate.com/news/non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted/" />
<meta property="og:description" content="KNOXVILLE, Tenn. (WATE) &#8211; Changes at several area hospitals are going into effect on Monday. Covenant Health, Tennova and UT Medical Center say they will stop non-essential medical procedures…" />
<meta property="article:published_time" content="2020-03-23T12:57:44+00:00" />
<meta property="article:modified_time" content="2020-03-23T12:57:46+00:00" />
<meta property="og:site_name" content="WATE 6 On Your Side" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Non-essential procedures stopped or limited at Knoxville-area hospitals, visitors restricted" />
<meta name="twitter:image" content="https://www.wate.com/wp-content/uploads/sites/42/2019/10/eac39da03f4841c99caf8d680bad8e69.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wate.com/wp-content/uploads/sites/42/2019/10/eac39da03f4841c99caf8d680bad8e69.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.wate.com/wp-content/uploads/sites/42/2019/10/eac39da03f4841c99caf8d680bad8e69.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Non-essential procedures stopped or limited at Knoxville-area hospitals, visitors restricted" />
<meta name="twitter:description" content="KNOXVILLE, Tenn. (WATE) &#8211; Changes at several area hospitals are going into effect on Monday. Covenant Health, Tennova and UT Medical Center say they will stop non-essential medical procedures…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wate.com/wp-content/uploads/sites/42/2019/06/cropped-WATE_6_Logo-1920x1080.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wate.com/wp-content/uploads/sites/42/2019/06/cropped-WATE_6_Logo-1920x1080.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wate.com/wp-content/uploads/sites/42/2019/06/cropped-WATE_6_Logo-1920x1080.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.wate.com/wp-content/uploads/sites/42/2019/06/cropped-WATE_6_Logo-1920x1080.png?w=270" />
</head>

<body class="post-template-default single single-post postid-387038 single-format-standard wp-custom-logo has-active-alert-banners">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGDQRT9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wate.com/" rel="home">WATE 6 On Your Side</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wate.com/" rel="home">
						<img src="https://www.wate.com/wp-content/uploads/sites/42/2019/06/WATE-Website-Header_1554128226930_80127488_ver1.0.png" alt="News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wate.com/wp-content/uploads/sites/42/2019/06/WATE-Website-Header_1554128226930_80127488_ver1.0.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wate.com/weather/">
							<span class="site-header__weather-region">Knoxville</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">53&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-76"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"news","kw":"non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted"}'   data-path='/5678/mg.wate/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.wate.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-658"><a href="https://www.wate.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1277"><a href="https://www.wate.com/news/local-news/">Local News</a></li>
	<li id="menu-item-347847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347847"><a href="https://www.wate.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a href="https://www.wate.com/investigations/">Investigations</a></li>
	<li id="menu-item-1444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444"><a href="https://www.wate.com/traffic/">Knoxville Traffic</a></li>
	<li id="menu-item-53321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53321"><a href="https://www.wate.com/news/washington-dc/">Washington Bureau</a></li>
	<li id="menu-item-310882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-310882"><a href="https://www.wate.com/news/national-world/">National/World</a></li>
	<li id="menu-item-341361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341361"><a href="https://www.wate.com/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-386483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386483"><a href="https://www.wate.com/health/coronavirus/coronavirus-resources/">Coronavirus Resources</a></li>
	<li id="menu-item-307680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307680"><a href="https://www.wate.com/news/focus/">WATE 6 Focus</a></li>
	<li id="menu-item-310883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310883"><a href="https://www.wate.com/lottery/">Lottery</a></li>
	<li id="menu-item-310884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310884"><a href="https://www.wate.com/horoscopes/">Horoscopes</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/cvs-to-provide-bonuses-add-benefits-hire-50k-in-response-to-covid-19/"
									>
			
				CVS to provide bonuses, add benefits, hire 50K in response to COVID-19
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/cvs-to-provide-bonuses-add-benefits-hire-50k-in-response-to-covid-19/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/brother-of-minnesota-lt-gov-dies-from-coronavirus-in-tennessee/"
									>
			
				Brother of Minnesota Lt. Gov. dies from coronavirus in Tennessee
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/planet-fitness-freezes-memberships-during-virus-closures-will-not-charge-members/"
									>
			
				Planet Fitness freezes memberships during virus closures, will not charge members
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/dollar-general-looking-to-hire-50000-employees-before-end-of-april/"
									>
			
				Dollar General looking to hire 50,000 employees before end of April
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted/"
									>
			
				Non-essential procedures stopped or limited at Knoxville-area hospitals, visitors restricted
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-659"><a href="https://www.wate.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://www.wate.com/weather/radar/">Interactive Radar</a></li>
	<li id="menu-item-1032" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1032"><a href="https://www.wate.com/weather/weather-blog/6-on-your-side-storm-team-forecast/">Forecast</a></li>
	<li id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061"><a href="https://www.wate.com/weather/hour-by-hour-forecast/">Hour by Hour Forecast</a></li>
	<li id="menu-item-1081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1081"><a href="https://www.wate.com/weather/closings/">Closings</a></li>
	<li id="menu-item-1090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1090"><a href="https://www.wate.com/weather/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-261306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261306"><a href="https://www.wate.com/smoky-mountains-forecast/">Smoky Mountains Forecast</a></li>
	<li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a href="https://www.wate.com/weather/allergy-forecast/">Allergy Forecast</a></li>
	<li id="menu-item-1100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100"><a href="https://www.wate.com/apps/">Download Our Apps</a></li>
</ul>
</div></div></li>
<li id="menu-item-42761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-42761"><a href="https://www.wate.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-42773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42773"><a href="https://www.wate.com/sports/orange-and-white-nation/">Orange &#038; White Nation</a></li>
	<li id="menu-item-56572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56572"><a href="https://www.wate.com/sports/ice-bears/">Ice Bears</a></li>
	<li id="menu-item-369691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369691"><a href="https://www.wate.com/sports/masters-report/">Masters Report</a></li>
	<li id="menu-item-307678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307678"><a href="https://www.wate.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-317822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317822"><a href="https://www.wate.com/sports/tennessee-titans/">Tennessee Titans</a></li>
	<li id="menu-item-10429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10429"><a href="https://www.wate.com/sports/high-school/">Friday Frenzy</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/sports/barefoot-hamlin-wins-virtual-homestead-as-nascar-races-again/"
									>
			
				Barefoot Hamlin wins virtual Homestead as NASCAR races again
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/sports/barefoot-hamlin-wins-virtual-homestead-as-nascar-races-again/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/90633d96edce49d6b0b01c90f0e42d54.jpg?w=2000&#038;ssl=1"
		alt="Denny Hamlin"
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/sports/ioc-looking-at-postponing-tokyo-olympics-canada-pulls-out/"
									>
			
				IOC looking at postponing Tokyo Olympics; Canada pulls out
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/sports/ioc-looking-at-postponing-tokyo-olympics-canada-pulls-out/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/ec32489654184538b526247e5b1427d3-1.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/sports/tennessee-titans/self-isolated-nfl-players-engage-in-group-chats-workouts/"
									>
			
				Self-isolated NFL players engage in group chats, workouts
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/sports/global-athletes-group-calls-for-postponement-of-olympics/"
									>
			
				Global athletes group calls for postponement of Olympics
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/national-world/usa-track-joins-swimming-in-pushing-for-olympic-postponement/"
									>
			
				Olympic pushback: US track joins swimming, urges Tokyo delay
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/sports/breaking-records-from-beyond-the-arc/"
									>
			
				Breaking records from beyond the arc
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-43174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-43174"><a href="https://www.wate.com/living-east-tennessee/">Living East Tennessee</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-53499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53499"><a href="https://www.wate.com/living-east-tennessee/6-things-to-know/">6 Things You Need to Know</a></li>
	<li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1300"><a href="https://www.wate.com/living-east-tennessee/style-and-beauty/">Style and Beauty</a></li>
	<li id="menu-item-1295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295"><a href="https://www.wate.com/living-east-tennessee/health-and-wellness/">Health and Wellness</a></li>
	<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://www.wate.com/living-east-tennessee/home-and-family/">Home and Family</a></li>
	<li id="menu-item-1294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1294"><a href="https://www.wate.com/living-east-tennessee/food/">Food</a></li>
	<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43682"><a href="https://www.wate.com/living-east-tennessee/travel/">Travel</a></li>
	<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1298"><a href="https://www.wate.com/living-east-tennessee/pets/">Pets</a></li>
	<li id="menu-item-276033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276033"><a href="https://www.wate.com/buy-local-east-tennessee/">Buy Local East Tennessee</a></li>
	<li id="menu-item-231343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231343"><a href="https://www.wate.com/living-east-tennessee/ingles/">Ingles</a></li>
	<li id="menu-item-1299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="https://www.wate.com/living-east-tennessee/ripleys/">Ripley&#8217;s Believe it or Not/Aquarium of the Smokies</a></li>
	<li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="https://www.wate.com/living-east-tennessee/knoxville-wholesale-furniture-design-center/">Knoxville Wholesale Furniture Design Center</a></li>
	<li id="menu-item-282797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282797"><a href="https://www.wate.com/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-102461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102461"><a href="https://www.wate.com/meet-the-living-east-tennessee-team/">Meet the Living East Tennessee team</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/living-east-tennessee/stressed-about-changes-to-your-schedule-heres-a-solution/"
									>
			
				Stressed about changes to your schedule? Here&#8217;s a solution
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/living-east-tennessee/stressed-about-changes-to-your-schedule-heres-a-solution/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/LETN_VISUAL-SCHEDULES-SAMANTHA-DAY_0320.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/living-east-tennessee/enjoy-diy-fun-at-home-with-ar-workshops-take-and-make-kits/"
									>
			
				Enjoy DIY fun at home with AR Workshop&#8217;s take and make kits
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/living-east-tennessee/easy-recipe-ideas-for-leftover-corned-beef/"
									>
			
				Easy recipe ideas for leftover corned beef
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/living-east-tennessee/advice-for-caregivers-facing-concerns-over-coronavirus/"
									>
			
				Advice for caregivers facing concerns over coronavirus
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/living-east-tennessee/uunik-academy-launches-webinars-to-prepare-parents-for-a-pandemic-vacation/"
									>
			
				UUNIK Academy launches webinars to prepare parents for a &#8220;pandemic vacation&#8221;
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-268103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268103"><a href="https://www.wate.com/community/">Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="https://www.wate.com/contests/">Contests</a></li>
	<li id="menu-item-279362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279362"><a href="https://www.wate.com/calendar/">Calendar</a></li>
	<li id="menu-item-321876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321876"><a href="https://www.wate.com/remarkable-women-contest/">Honoring East TN’s Remarkable Women for 2020</a></li>
	<li id="menu-item-232301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232301"><a href="https://seemoresmokies.com">See More Smokies</a></li>
	<li id="menu-item-278236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278236"><a href="https://www.wate.com/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781"><a href="https://www.wate.com/million-dollar-community-investment/">Million Dollar Community Investment</a></li>
	<li id="menu-item-280153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280153"><a href="https://www.wate.com/contest-winners/">Contest winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-939"><a href="https://www.wate.com/live-newscasts/">Watch</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-977"><a href="https://www.wate.com/live-newscasts/">Live Newscasts</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="https://www.wate.com/watch-live-events/">Live Event Coverage</a></li>
	<li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964"><a href="https://www.wate.com/video/">Video Center</a></li>
	<li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="https://www.wate.com/tvguide/">WATE TV Listings</a></li>
</ul>
</div></div></li>
<li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746"><a href="https://www.wate.com/report-it/">Report It!</a></li>
<li id="menu-item-916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-916"><a href="https://www.wate.com/news/as-seen-on-wate/">As Seen On</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-379341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379341"><a href="https://www.wate.com/projectgrad/">Project GRAD Laptop Telethon</a></li>
	<li id="menu-item-49283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49283"><a href="https://www.wate.com/news/behind-the-badge/">Behind the Badge</a></li>
	<li id="menu-item-214057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214057"><a href="https://www.wate.com/news/bridging-the-gap/">Bridging the Gap</a></li>
	<li id="menu-item-10045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10045"><a href="https://www.wate.com/contests/">Contests</a></li>
	<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://www.wate.com/news/food-for-thought/">Food For Thought</a></li>
	<li id="menu-item-53300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53300"><a href="https://www.wate.com/news/positively-tennessee/">Positively Tennessee</a></li>
	<li id="menu-item-214056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214056"><a href="https://www.wate.com/news/business-buzz/">The Business Buzz</a></li>
	<li id="menu-item-228502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228502"><a href="https://www.wate.com/news/spotlight-on-service/">Spotlight on Service</a></li>
	<li id="menu-item-10084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10084"><a href="https://www.wate.com/lifestyle/caring-for-our-kids/">Caring For Our Kids</a></li>
	<li id="menu-item-10028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10028"><a href="https://www.whatthetech.tv/">What the Tech?</a></li>
	<li id="menu-item-281090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281090"><a href="https://www.wate.com/news/all-about-dolly-parton/">All About Dolly Parton</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/as-seen-on-wate/volunteers-packing-emergency-food-boxes-at-second-harvest-helping-with-coronavirus-response/"
									>
			
				Volunteers packing emergency food boxes at Second Harvest helping with coronavirus response
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/as-seen-on-wate/volunteers-packing-emergency-food-boxes-at-second-harvest-helping-with-coronavirus-response/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/Laura-PKG.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/ymca-holds-registration-for-emergency-child-care-camps/"
									>
			
				YMCA holds registration for Emergency Child Care Camps
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/as-seen-on-wate/coronavirus-in-knox-knoxville-pays-it-forward-offers-assistance/"
									>
			
				Coronavirus in Knox: Knoxville Pays It Forward offers assistance
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/health/coronavirus/coronavirus-in-tennessee-knoxville-lab-providing-10000-covid-19-test-kits-to-health-care-providers/"
									>
			
				Coronavirus in Tennessee: Knoxville Lab providing 10,000 COVID-19 test kits to health care providers
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/as-seen-on-wate/itll-be-hard-but-well-get-through-it-campbell-co-charity-temporarily-closes-amid-covid-19-outbreak/"
									>
			
				&#8216;It&#8217;ll be hard but we&#8217;ll get through it,&#8217; Campbell Co. charity temporarily closes amid COVID-19 outbreak
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-745"><a href="https://www.wate.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-747"><a href="https://www.wate.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-116127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116127"><a href="https://www.wate.com/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-9999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9999"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Work at WATE</a></li>
	<li id="menu-item-46016" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46016"><a href="https://www.wate.com/about/internships-at-wate-6-on-your-side/">Intern at WATE</a></li>
	<li id="menu-item-749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749"><a href="https://www.wate.com/advertising/">Advertise With Us</a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754"><a href="https://www.wate.com/email/">Email Newsletters and Alerts</a></li>
	<li id="menu-item-45988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45988"><a href="https://www.wate.com/text/">Text Alerts</a></li>
	<li id="menu-item-758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758"><a href="https://www.wate.com/apps/">Download Our Apps</a></li>
	<li id="menu-item-45928" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-45928"><a href="https://www.wate.com/about/alexa-whats-in-the-news-get-wate-6-on-your-side-updates-from-your-amazon-devices/">WATE on Amazon Alexa</a></li>
	<li id="menu-item-1237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1237"><a href="https://www.wate.com/contests/">Contests</a></li>
	<li id="menu-item-262371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262371"><a href="https://www.wate.com/greystone-creative/">Greystone Creative</a></li>
	<li id="menu-item-347879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347879"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.wate.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div
		class="alert-banner alert-banner--closings alert-banner--summary-only"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://www.wate.com/weather/closings/"
				>Closings</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://www.wate.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings</div>
						There are currently 48 active closings. Click for more details.																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted"}'   data-path='/5678/mg.wate/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-387038 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-local-news category-news category-regional-news category-top-stories" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Non-essential procedures stopped or limited at Knoxville-area hospitals, visitors restricted	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wate.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://www.wate.com/author/gregory-raucoules/" title="Posts by Gregory Raucoules" class="author url fn" rel="author">Gregory Raucoules</a></p>
		
					Posted: <time datetime="2020-03-23T08:57:44-04:00">Mar 23, 2020 / 08:57 AM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-03-23T08:57:46-04:00">Mar 23, 2020 / 08:57 AM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<div id="p2"></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"4422481","autoplay":true,"expect_preroll":true,"pInstance":"p2","plugins":{"comscore":{"clientId":"6036439","c3":"https://www.wate.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"ns_st_st":"wate","ns_st_pu":"Nexstar","c3":"wate","ns_st_ge":"News,Video"},"ad":{"ns_st_st":"wate","ns_st_pu":"Nexstar","c3":"wate","ns_st_ge":"News,Video"}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.wate/news&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=1234&url=https://www.wate.com/news/non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted/&ciu_szs=728x90,300x250&ad_rule=1&cust_params=vid%3D4422481%26cmsid%3D387038%26pid%3D387038%26vidcat%3D/news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps://www.wate.com/news/non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted/%26correlator%3D1584973780.474%26d_code%3Dna003"}},"nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/wate/video/video_studio/290/20/03/23/4422481/4422481_DA6C92466FF8463E89A89302A00A0CC1_200323_4422481_Knoxville_area_hospitals_stopping_or_limiting_no_600.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true}</script>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>KNOXVILLE, Tenn. (WATE) &#8211; Changes at several area hospitals are going into effect on Monday.</p>



<p><strong>Covenant Health, Tennova and UT Medical Center</strong> say they will stop non-essential medical procedures. <strong>East Tennessee Children&#8217;s Hospital</strong> is limiting rather than stopping certain non-essential procedures.</p>



<p>RELATED: <a href="https://www.wate.com/news/local-news/east-tennessee-childrens-hospital-updates-visitor-guidelines-to-protect-patients-families-staff/"><strong>East Tennessee Children’s Hospital updates visitor guidelines to protect patients, families, staff</strong></a></p>



<p>In a joint press release, the hospitals say they are encouraging patients to get in touch with their provider&#8217;s office directly.</p>



<figure class="wp-block-embed-facebook wp-block-embed is-type-rich is-provider-facebook"><div class="wp-block-embed__wrapper">
<fb:post href="https://www.facebook.com/UTMedCenter/photos/a.253517710758/10156758287295759/?type=3&#038;theater" data-width="auto"></fb:post>
</div></figure>



<p><strong>UT Medical Center</strong> and <strong>Covenant Health</strong> hospitals will no longer allow visitors with some exceptions. Those visiting a loved one for end-of-life care or those vital to the care of the patient will be allowed. Patients coming for surgery or testing may have one caregiver accompany them. Women giving birth may have one birthing partner, doula or caregiver</p>



<p><strong>Blount Memorial Hospital</strong> has updated its visitation policy. Patients currently admitted at Blount Memorial Hospital will now be limited to two visitors.</p>



<p>All visitors must be at least 16 years old. An exception is the Blount Memorial Family Birthing Center. Two adults and healthy siblings are allowed to visit patients there.</p>


<div class="ns-block-custom-html">
<p>&nbsp;</p><p><strong>CORONAVIRUS NEWS:</strong></p><ul><li><a href="https://www.wate.com/health/coronavirus/coronavirus-timeline-three-confirmed-cases-of-coronavirus-of-tennessee/">Coronavirus Timeline: 505 cases of COVID-19 in Tennessee</a></li><li><a href="https://www.wate.com/health/coronavirus/coronavirus-in-tennessee-how-local-schools-and-universities-are-responding/">Coronavirus in Tennessee: How school systems are responding after Gov. Lee urges closures</a></li><li><a href="https://www.wate.com/news/national-world/italys-restrictions-grow-more-specific-in-bid-to-slow-virus/">Italy&#8217;s restrictions grow more specific in bid to slow virus</a></li><li><a href="https://www.wate.com/news/arkansas-mailman-leaves-2200-tip-for-restaurant-staff/">Arkansas mailman leaves $2,200 tip for restaurant staff</a></li><li><a href="https://www.wate.com/news/neighbors-celebrate-north-carolina-12-year-old-girls-birthday-with-parade/">Neighbors celebrate North Carolina 12-year-old girlâ€™s birthday with parade</a></li><li><a href="https://www.wate.com/news/it-can-happen-quickly-u-s-nurse-volunteering-in-italy-warns-americans/">&#8216;It can happen quickly&#8217;: U.S. nurse volunteering in Italy warns Americans</a></li><li><a href="https://www.wate.com/news/business/states-still-reporting-surge-in-virus-related-jobless-claims/">States still reporting surge in virus-related jobless claims</a></li><li><a href="https://www.wate.com/news/national-world/virus-rebels-from-france-to-florida-flout-lockdown-practices/">Virus rebels from France to Florida flout lockdown practices</a></li><li><a href="https://www.wate.com/news/small-businesses-can-apply-for-loans-as-result-of-virus/">Small businesses can apply for loans as result of virus</a></li><li><a href="https://www.wate.com/news/national-world/congressional-rescue-talks-churn-as-viral-crisis-expands/">Congressional rescue talks churn as viral crisis expands</a></li><li><a href="https://www.wate.com/sports/ioc-looking-at-postponing-tokyo-olympics-canada-pulls-out/">IOC looking at postponing Tokyo Olympics; Canada pulls out</a></li><li><a href="https://www.wate.com/news/national-world/hunt-for-medical-gear-to-fight-virus-becomes-all-consuming/">Hunt for medical gear to fight virus becomes all-consuming</a></li><li><a href="https://www.wate.com/news/social-distancing-during-coronavirus-pandemic-sevierville-church-offers-drive-in-church-service/">Social distancing during coronavirus pandemic: Sevierville church offers drive-in church service</a></li><li><a href="https://www.wate.com/news/churches-migrate-online-amid-coronavirus-restrictions-on-large-groups/">Churches migrate online amid Coronavirus restrictions on large groups</a></li><li><a href="https://www.wate.com/news/coronavirus-faq-disinfecting-your-devices-and-other-things-you-should-clean-daily/">Coronavirus FAQ: Disinfecting your devices and other things you should clean daily</a></li></ul>
</div>


<p></p>

		

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted"}'   data-path='/5678/mg.wate/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114868"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section><section id="ns-video-bin-16" class="widget widget_ns-video-bin">				<section
					class="article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel has-player"
					data-component="videoPlaylist"
					data-context="carousel_dropin--video"
				>
					
	<h2 class="article-list__heading article-list__heading--notched">
		Coronavirus COVID-19 videos	</h2>

	
<div class="video-playlist__player" data-playlist="article-list1">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-6684"></div>
	</div>

	</div>

<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4421509&quot;,&quot;title&quot;:&quot;CDC recommendations on preventing the spread of coronavirus&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/cdc-recommendations-on-preventing-the-spread-of-coronavirus\/4421509\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/DF0\/E50\/DF0E503B695A4353B16CFE813B0B9314.jpg?Expires=1679503605&amp;KeyName=mcpkey1&amp;Signature=XcXoFURu-ZZqRxhy4EOMuXdB-4s&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;CDC recommendations on preventing the spread of coronavirus\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4421509,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4421509%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6511%26d_code%3D189%2C212%2C181%2C204%2C172%2C201%2C213%2C214%2C150%2C202&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/22\/4421509\/4421509_7F62AF8BBE6548D68768404225F7BC77_200322_4421509_CDC_recommendations_on_preventing_the_spread_of__600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				CDC recommendations on preventing the spread of coronavirus
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/DF0/E50/DF0E503B695A4353B16CFE813B0B9314.jpg?Expires=1679503605&#038;KeyName=mcpkey1&#038;Signature=XcXoFURu-ZZqRxhy4EOMuXdB-4s"
		alt="Thumbnail for the video titled &quot;CDC recommendations on preventing the spread of coronavirus&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4421432&quot;,&quot;title&quot;:&quot;GSMNP adapts to latest health guidance&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/gsmnp-adapts-to-latest-health-guidance\/4421432\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A02\/E96\/A02E964D735A433090DA0CEC291F0693.jpg?Expires=1679494428&amp;KeyName=mcpkey1&amp;Signature=KGnf-WY4KqOn5BS8lIKbEqHqpnY&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;GSMNP adapts to latest health guidance\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4421432,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p1&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4421432%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6533%26d_code%3D189%2C212%2C181%2C196%2C211%2C185%2C37%2C182%2C204%2C197%2C172%2C201%2C213%2C186%2C105%2C199%2C214%2C210%2C150%2C117%2C176&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/22\/4421432\/4421432_4A1C9E6F142A422CAB80CB079AC530C5_200322_4421432_GSMNP_adapts_to_latest_health_guidance_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				GSMNP adapts to latest health guidance
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A02/E96/A02E964D735A433090DA0CEC291F0693.jpg?Expires=1679494428&#038;KeyName=mcpkey1&#038;Signature=KGnf-WY4KqOn5BS8lIKbEqHqpnY"
		alt="Thumbnail for the video titled &quot;GSMNP adapts to latest health guidance&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4421427&quot;,&quot;title&quot;:&quot;USA Track joins USA Swimming in urging Olympics be postponed&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/usa-track-joins-usa-swimming-in-urging-olympics-be-postponed\/4421427\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/F37\/1B7\/F371B7D2995D444380ED9A2246F72A8F.jpg?Expires=1679493712&amp;KeyName=mcpkey1&amp;Signature=V9oXcqzDQ1JWdDm7S6q1_l30WFQ&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;USA Track joins USA Swimming in urging Olympics be postponed\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4421427,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p2&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;Sports,Orange &amp; White Nation&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;Sports,Orange &amp; White Nation&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4421427%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6549%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/656\/20\/03\/22\/4421427\/4421427_B0BB7C8960A748BD85EC9D6F57A46A8A_200322_4421427_USA_Track_joins_USA_Swimming_in_urging_Olympics__600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				USA Track joins USA Swimming in urging Olympics be postponed
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/F37/1B7/F371B7D2995D444380ED9A2246F72A8F.jpg?Expires=1679493712&#038;KeyName=mcpkey1&#038;Signature=V9oXcqzDQ1JWdDm7S6q1_l30WFQ"
		alt="Thumbnail for the video titled &quot;USA Track joins USA Swimming in urging Olympics be postponed&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4421422&quot;,&quot;title&quot;:&quot;Coronavirus tips from the CDC and state and local COVID-19 hotlines&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/coronavirus-tips-from-the-cdc-and-state-and-local-covid-19-hotlines\/4421422\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1B1\/24C\/1B124C4C44904A90B97ACC6DBE73EA5E.jpg?Expires=1679515964&amp;KeyName=mcpkey1&amp;Signature=YA2G9pvpQTgW_fudhfLZ_DmaSDg&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Coronavirus tips from the CDC and state and local COVID-19 hotlines\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4421422,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p3&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4421422%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6565%26d_code%3D189%2C212%2C196%2C182%2C197%2C172%2C201%2C213%2C5%2C214%2C202&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/22\/4421422\/4421422_BF2A7E645D684404A99C77CC287F633E_200322_4421422_Coronavirs_tips_from_the_CDC_and_state_and_local_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Coronavirus tips from the CDC and state and local COVID-19 hotlines
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1B1/24C/1B124C4C44904A90B97ACC6DBE73EA5E.jpg?Expires=1679515964&#038;KeyName=mcpkey1&#038;Signature=YA2G9pvpQTgW_fudhfLZ_DmaSDg"
		alt="Thumbnail for the video titled &quot;Coronavirus tips from the CDC and state and local COVID-19 hotlines&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4421334&quot;,&quot;title&quot;:&quot;Officials warn of blood shortages amid outbreak&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/officials-warn-of-blood-shortages-amid-outbreak\/4421334\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/CC4\/094\/CC4094BE4B8247F3A87C70D8B6C4314E_1.jpg?Expires=1679485376&amp;KeyName=mcpkey1&amp;Signature=9YlHHbnFCi4F-TMf-daHZ-RoFRs&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Officials warn of blood shortages amid outbreak\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4421334,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p4&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4421334%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6586%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/354\/20\/03\/22\/4421334\/4421334_E6104258493D42258B296064503E718A_200322_4421334_Officials_warn_of_blood_shortages_amid_outbreak_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Officials warn of blood shortages amid outbreak
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/CC4/094/CC4094BE4B8247F3A87C70D8B6C4314E_1.jpg?Expires=1679485376&#038;KeyName=mcpkey1&#038;Signature=9YlHHbnFCi4F-TMf-daHZ-RoFRs"
		alt="Thumbnail for the video titled &quot;Officials warn of blood shortages amid outbreak&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4421337&quot;,&quot;title&quot;:&quot;Trump: Economic rescue negotiators &#039;getting close&#039;&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/trump-economic-rescue-negotiators-getting-close\/4421337\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/FD7\/811\/FD78114BD8E2450DA8E5BA3F1DEB7131_2.jpg?Expires=1679485445&amp;KeyName=mcpkey1&amp;Signature=Rq9r0QJgEgJzyRgL3VRrHP_GZiY&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Trump: Economic rescue negotiators &#039;getting close&#039;\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4421337,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p5&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4421337%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6602%26d_code%3D205%2C146%2C109%2C196%2C37%2C204%2C197%2C172%2C105%2C131%2C89%2C214%2C150%2C117%2C202&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/354\/20\/03\/22\/4421337\/4421337_C02526AAC92D483B8A402C401E54903F_200322_4421337_Trump__Economic_rescue_negotiators__getting_clos_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Trump: Economic rescue negotiators 'getting close'
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/FD7/811/FD78114BD8E2450DA8E5BA3F1DEB7131_2.jpg?Expires=1679485445&#038;KeyName=mcpkey1&#038;Signature=Rq9r0QJgEgJzyRgL3VRrHP_GZiY"
		alt="Thumbnail for the video titled &quot;Trump: Economic rescue negotiators &#039;getting close&#039;&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4421099&quot;,&quot;title&quot;:&quot;Knoxville restaurant holds fundraisers for employees&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/knoxville-restaurant-holds-fundraisers-for-employees\/4421099\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/094\/5B7\/0945B7EDE98B4C4C801E3BA022024A89.jpg?Expires=1679456320&amp;KeyName=mcpkey1&amp;Signature=Jwdx86uMGs2ibRJ62yhQ__mZPGc&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Knoxville restaurant holds fundraisers for employees\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4421099,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p6&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4421099%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6621%26d_code%3D189%2C109%2C212%2C181%2C196%2C211%2C184%2C185%2C55%2C37%2C204%2C197%2C201%2C77%2C131%2C5%2C89%2C214%2C150%2C117%2C25%2C202&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/21\/4421099\/4421099_2466A847CEFB406584466B31EA8309ED_200321_4421099_Knoxville_restaurant_holds_fundraisers_for_emplo_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Knoxville restaurant holds fundraisers for employees
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/094/5B7/0945B7EDE98B4C4C801E3BA022024A89.jpg?Expires=1679456320&#038;KeyName=mcpkey1&#038;Signature=Jwdx86uMGs2ibRJ62yhQ__mZPGc"
		alt="Thumbnail for the video titled &quot;Knoxville restaurant holds fundraisers for employees&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4420843&quot;,&quot;title&quot;:&quot;Second Harvest food bank&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/second-harvest-food-bank\/4420843\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/AD4\/DA1\/AD4DA1BACEC340A3BCAF0E1B49D0F1FA.jpg?Expires=1679442170&amp;KeyName=mcpkey1&amp;Signature=lme3su79jg4SD0HefsrkFoSceYk&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Second Harvest food bank\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4420843,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p7&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4420843%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6643%26d_code%3D189%2C205%2C181%2C196%2C184%2C37%2C197%2C172%2C201%2C89%2C214%2C150&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/21\/4420843\/4420843_084B1FF8F4104AC8B0170F0EB84ACD30_200321_4420843_Second_Harvest_food_bank_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Second Harvest food bank
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/AD4/DA1/AD4DA1BACEC340A3BCAF0E1B49D0F1FA.jpg?Expires=1679442170&#038;KeyName=mcpkey1&#038;Signature=lme3su79jg4SD0HefsrkFoSceYk"
		alt="Thumbnail for the video titled &quot;Second Harvest food bank&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4420436&quot;,&quot;title&quot;:&quot;Trump invokes powers to spur virus supplies&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/trump-invokes-powers-to-spur-virus-supplies\/4420436\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/612\/C98\/612C9896A6C24D3A8BB11C0D7A735B2B_3.jpg?Expires=1679419003&amp;KeyName=mcpkey1&amp;Signature=H8UGK84ck_4GZ_ib8FMfLgMrWoA&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Trump invokes powers to spur virus supplies\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4420436,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p8&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4420436%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6662%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/354\/20\/03\/21\/4420436\/4420436_CBCA8BA071234E42897274088F4148AF_200321_4420436_Trump_invokes_powers_to_spur_virus_supplies_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Trump invokes powers to spur virus supplies
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/612/C98/612C9896A6C24D3A8BB11C0D7A735B2B_3.jpg?Expires=1679419003&#038;KeyName=mcpkey1&#038;Signature=H8UGK84ck_4GZ_ib8FMfLgMrWoA"
		alt="Thumbnail for the video titled &quot;Trump invokes powers to spur virus supplies&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="9"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4420430&quot;,&quot;title&quot;:&quot;Trump contradicts Fauci, slams reporter over drug&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/trump-contradicts-fauci-slams-reporter-over-drug\/4420430\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/4FB\/780\/4FB78008AA6140959D116FFFB639F9D9_8.jpg?Expires=1679418000&amp;KeyName=mcpkey1&amp;Signature=G9vrPq6B651sD0sfW1dxp4WKwDU&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Trump contradicts Fauci, slams reporter over drug\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4420430,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p9&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;Entertainment&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4420430%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6679%26d_code%3D183%2C212%2C181%2C196%2C211%2C37%2C182%2C197%2C172%2C201%2C213%2C214&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/354\/20\/03\/21\/4420430\/4420430_E5DFA1FDDE3F44BEA56E89B342118B4E_200321_4420430_Trump_contradicts_Fauci__slams_reporter_over_dru_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Trump contradicts Fauci, slams reporter over drug
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/4FB/780/4FB78008AA6140959D116FFFB639F9D9_8.jpg?Expires=1679418000&#038;KeyName=mcpkey1&#038;Signature=G9vrPq6B651sD0sfW1dxp4WKwDU"
		alt="Thumbnail for the video titled &quot;Trump contradicts Fauci, slams reporter over drug&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="10"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4420043&quot;,&quot;title&quot;:&quot;Knoxville gyms impacted by executive order&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/knoxville-gyms-impacted-by-executive-order\/4420043\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/862\/ADB\/862ADBB2EEA1475D96B0195998BB3E4D.jpg?Expires=1679369405&amp;KeyName=mcpkey1&amp;Signature=P7PfZ4NEQo5OLOcxxnwAeBl3Wpc&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Knoxville gyms impacted by executive order\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4420043,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p10&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4420043%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6696%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/20\/4420043\/4420043_49E134C3FA544571B0B2BA9D949FE171_200320_4420043_Knoxville_gyms_impacted_by_executive_order_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Knoxville gyms impacted by executive order
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/862/ADB/862ADBB2EEA1475D96B0195998BB3E4D.jpg?Expires=1679369405&#038;KeyName=mcpkey1&#038;Signature=P7PfZ4NEQo5OLOcxxnwAeBl3Wpc"
		alt="Thumbnail for the video titled &quot;Knoxville gyms impacted by executive order&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="11"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4419961&quot;,&quot;title&quot;:&quot;First possible COVID-19 death in Tennessee&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/first-possible-covid-19-death-in-tennessee\/4419961\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/F8C\/15F\/F8C15F8CE1C2415DB9237664F7136F67.jpg?Expires=1679369405&amp;KeyName=mcpkey1&amp;Signature=IQeOSDTsxORsveT1IuvG5Up34Ts&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;First possible COVID-19 death in Tennessee\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4419961,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p11&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4419961%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6711%26d_code%3D189%2C212%2C181%2C204%2C172%2C201%2C213%2C214%2C150%2C202&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/20\/4419961\/4419961_5CDCEB4366A04DDF9F97355BEF258BA8_200320_4419961_First_possible_COVID_19_death_in_Tennessee_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				First possible COVID-19 death in Tennessee
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/F8C/15F/F8C15F8CE1C2415DB9237664F7136F67.jpg?Expires=1679369405&#038;KeyName=mcpkey1&#038;Signature=IQeOSDTsxORsveT1IuvG5Up34Ts"
		alt="Thumbnail for the video titled &quot;First possible COVID-19 death in Tennessee&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="12"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4419950&quot;,&quot;title&quot;:&quot;Two orders issued impacting Knox County, Knoxville restaurants and bars&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/two-orders-issued-impacting-knox-county-knoxville-restaurants-and-bars\/4419950\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/9ED\/22B\/9ED22BDFE0C042799D6A47B030BBE2C8.jpg?Expires=1679369405&amp;KeyName=mcpkey1&amp;Signature=WQU6f_eUOfohNmUQPUTYYMvc31s&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Two orders issued impacting Knox County, Knoxville restaurants and bars\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4419950,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p12&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4419950%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6732%26d_code%3D189%2C205%2C146%2C212%2C181%2C196%2C211%2C185%2C63%2C55%2C182%2C204%2C197%2C201%2C77%2C213%2C131%2C33%2C199%2C5%2C89%2C214%2C210%2C150%2C117%2C25%2C202&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/20\/4419950\/4419950_1493438CAAD94922A6BCC0FD469F48E1_200320_4419950_Two_orders_issued_impacting_Knox_County__Knoxvil_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Two orders issued impacting Knox County, Knoxville restaurants and bars
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/9ED/22B/9ED22BDFE0C042799D6A47B030BBE2C8.jpg?Expires=1679369405&#038;KeyName=mcpkey1&#038;Signature=WQU6f_eUOfohNmUQPUTYYMvc31s"
		alt="Thumbnail for the video titled &quot;Two orders issued impacting Knox County, Knoxville restaurants and bars&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="13"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4419307&quot;,&quot;title&quot;:&quot;DCS changing polities amid pandemic&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/dcs-changing-polities-amid-pandemic\/4419307\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/3DB\/C0A\/3DBC0A3E91734624AB8348D16750A43F.jpg?Expires=1679353434&amp;KeyName=mcpkey1&amp;Signature=DwKdkNem184zNjJVIMyJCoM9OMs&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;DCS changing polities amid pandemic\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4419307,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p13&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4419307%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6753%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/20\/4419307\/4419307_FF830162B12142108EB1F1628A2DE286_200320_4419307_DCS_changing_polities_amid_pandemic_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				DCS changing polities amid pandemic
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/3DB/C0A/3DBC0A3E91734624AB8348D16750A43F.jpg?Expires=1679353434&#038;KeyName=mcpkey1&#038;Signature=DwKdkNem184zNjJVIMyJCoM9OMs"
		alt="Thumbnail for the video titled &quot;DCS changing polities amid pandemic&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="14"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4419301&quot;,&quot;title&quot;:&quot;Knoxville Pays It Foward offering assistance amid COVID-19 outbreak&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/knoxville-pays-it-foward-offering-assistance-amid-covid-19-outbreak\/4419301\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A90\/118\/A9011866D0DA46C593516868DA82CE4A.jpg?Expires=1679353434&amp;KeyName=mcpkey1&amp;Signature=HW-wklKedCPJObNlLKA7aUt3lh4&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Knoxville Pays It Foward offering assistance amid COVID-19 outbreak\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4419301,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p14&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4419301%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.6771%26d_code%3D189%2C212%2C196%2C211%2C37%2C182%2C197%2C172%2C201%2C186%2C89%2C214%2C150%2C25&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/20\/4419301\/4419301_C8AA93697B94470EA7281B9A3A910FBD_200320_4419301_Knoxville_Pays_It_Foward_offering_assistance_ami_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Knoxville Pays It Foward offering assistance amid COVID-19 outbreak
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A90/118/A9011866D0DA46C593516868DA82CE4A.jpg?Expires=1679353434&#038;KeyName=mcpkey1&#038;Signature=HW-wklKedCPJObNlLKA7aUt3lh4"
		alt="Thumbnail for the video titled &quot;Knoxville Pays It Foward offering assistance amid COVID-19 outbreak&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="15"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4419296&quot;,&quot;title&quot;:&quot;Home healthcare affected by COVID-19&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/home-healthcare-affected-by-covid-19\/4419296\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/6BD\/679\/6BD6794F91BC42EB8BE66A0275C7F014.jpg?Expires=1679353434&amp;KeyName=mcpkey1&amp;Signature=hG1eZwNTzl842MDM9suMi8D710s&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Home healthcare affected by COVID-19\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4419296,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p15&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4419296%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.769%26d_code%3Dna003&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/20\/4419296\/4419296_487E34DA79F74F7D98AC54CFF9458880_200320_4419296_Home_healthcare_affected_by_COVID_19_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Home healthcare affected by COVID-19
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/6BD/679/6BD6794F91BC42EB8BE66A0275C7F014.jpg?Expires=1679353434&#038;KeyName=mcpkey1&#038;Signature=hG1eZwNTzl842MDM9suMi8D710s"
		alt="Thumbnail for the video titled &quot;Home healthcare affected by COVID-19&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="16"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4419008&quot;,&quot;title&quot;:&quot;Knoxville lab providing 10,000 new COVID-19 test kits&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/knoxville-lab-providing-10000-new-covid-19-test-kits\/4419008\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/2BF\/9B8\/2BF9B83BD06E44AC8B912B8D9539FBD8.jpg?Expires=1679351222&amp;KeyName=mcpkey1&amp;Signature=do93MA3_CLgsyCzMKu1p4qI0P9w&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Knoxville lab providing 10,000 new COVID-19 test kits\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4419008,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p16&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4419008%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.771%26d_code%3D189%2C212%2C181%2C184%2C204%2C172%2C201%2C214%2C150%2C202&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/20\/4419008\/4419008_7685D221434948E7B66630BBD08AF0F3_200320_4419008_Knoxville_lab_providing_10_000_new_COVID_19_test_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Knoxville lab providing 10,000 new COVID-19 test kits
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/2BF/9B8/2BF9B83BD06E44AC8B912B8D9539FBD8.jpg?Expires=1679351222&#038;KeyName=mcpkey1&#038;Signature=do93MA3_CLgsyCzMKu1p4qI0P9w"
		alt="Thumbnail for the video titled &quot;Knoxville lab providing 10,000 new COVID-19 test kits&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="17"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4418999&quot;,&quot;title&quot;:&quot;MEDIC seeing donors by appointment only&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/medic-seeing-donors-by-appointment-only\/4418999\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/DA2\/2EF\/DA22EF38AF0E44F8B273C5F41FD24E76.jpg?Expires=1679349932&amp;KeyName=mcpkey1&amp;Signature=9UkYLZX0b1kiZEqnnavJx4TQD0o&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;MEDIC seeing donors by appointment only\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4418999,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p17&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4418999%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.7732%26d_code%3D201%2C165%2C213&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/20\/4418999\/4418999_F008E4AC61204993B8F4C4D7B1F60EDF_200320_4418999_MEDIC_seeing_donors_by_appointment_only_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				MEDIC seeing donors by appointment only
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/DA2/2EF/DA22EF38AF0E44F8B273C5F41FD24E76.jpg?Expires=1679349932&#038;KeyName=mcpkey1&#038;Signature=9UkYLZX0b1kiZEqnnavJx4TQD0o"
		alt="Thumbnail for the video titled &quot;MEDIC seeing donors by appointment only&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="18"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4418989&quot;,&quot;title&quot;:&quot;TN couple stuck in Peru during pandemic&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/tn-couple-stuck-in-peru-during-pandemic\/4418989\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/043\/2BA\/0432BAED17D24ECD9075748CD2249309.jpg?Expires=1679349932&amp;KeyName=mcpkey1&amp;Signature=R2WKGzWZv3P9gTNdln1EwKBJxp0&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;TN couple stuck in Peru during pandemic\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4418989,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p18&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4418989%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.7754%26d_code%3D189%2C146%2C109%2C181%2C196%2C211%2C63%2C55%2C37%2C182%2C204%2C172%2C201%2C77%2C105%2C131%2C199%2C5%2C89%2C214%2C210%2C150%2C117%2C25%2C202%2C176&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/20\/4418989\/4418989_616B5256CA8440A79F3233C82C257A4E_200320_4418989_TN_couple_stuck_in_Peru_during_pandemic_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				TN couple stuck in Peru during pandemic
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/043/2BA/0432BAED17D24ECD9075748CD2249309.jpg?Expires=1679349932&#038;KeyName=mcpkey1&#038;Signature=R2WKGzWZv3P9gTNdln1EwKBJxp0"
		alt="Thumbnail for the video titled &quot;TN couple stuck in Peru during pandemic&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="19"
			data-collection="article-list1"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4418830&quot;,&quot;title&quot;:&quot;Funeral homes impacted by COVID19 guidelines&quot;,&quot;link&quot;:&quot;https:\/\/www.wate.com\/video\/funeral-homes-impacted-by-covid19-guidelines\/4418830\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/0CF\/08B\/0CF08B05516F4CB9A0AB09FE6883FD6E.jpg?Expires=1679347796&amp;KeyName=mcpkey1&amp;Signature=JuCyKG6oq8-iIPQWW3Iaxc4aYYQ&quot;,&quot;alt_text&quot;:&quot;Thumbnail for the video titled \&quot;Funeral homes impacted by COVID19 guidelines\&quot;&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:4418830,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p19&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;https:\/\/www.wate.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;},&quot;ad&quot;:{&quot;ns_st_st&quot;:&quot;wate&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;c3&quot;:&quot;wate&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.wate\/news\/local_news&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;vid=short_onecue&amp;cmsid=1234&amp;url=https:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/&amp;ciu_szs=728x90,300x250&amp;ad_rule=1&amp;cust_params=vid%3D4418830%26cmsid%3D386556%26pid%3D386556%26vidcat%3D\/news\/local_news%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps:\/\/www.wate.com\/news\/local-news\/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17\/%26correlator%3D1584973654.7774%26d_code%3D189%2C212%2C181%2C196%2C63%2C37%2C182%2C197%2C201%2C77%2C213%2C199%2C89%2C214%2C150%2C202&quot;}},&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wate\/video\/video_studio\/290\/20\/03\/20\/4418830\/4418830_8ABE03BB263E4C21BDE65276ADE0D987_200320_4418830_Funeral_homes_impacted_by_COVID19_guidelines_600.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Funeral homes impacted by COVID19 guidelines
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/0CF/08B/0CF08B05516F4CB9A0AB09FE6883FD6E.jpg?Expires=1679347796&#038;KeyName=mcpkey1&#038;Signature=JuCyKG6oq8-iIPQWW3Iaxc4aYYQ"
		alt="Thumbnail for the video titled &quot;Funeral homes impacted by COVID19 guidelines&quot;"
		srcset=""
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

			</div>


				</section>
				</section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wate.com/news/how-long-does-coronavirus-live-on-certain-surfaces/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				How long does coronavirus live on certain surfaces?
					</h3>
	
			<footer class="article-list__article-byline">
			by Nexstar Media Wire <span class="sep">/</span> <time datetime="2020-03-23T10:28:08-04:00">Mar 23, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>(KTVI) -- COVID-19 can live in the air up to three hours and on certain surfaces for several days, according to a recent study in “The New England Journal of Medicine.”</p>
<p>Scientists from the National Institutes of Health, CDC, UCLA and Princeton University conducted the study and penned the conclusion paper.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wate.com/wp-content/uploads/sites/42/2020/03/wipes-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2020/03/wipes-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/wipes-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/wipes-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/wipes-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/wipes-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/wipes-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wate.com/news/abcmouse-is-giving-free-access-to-its-learning-software-to-kids-affected-by-school-closures/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				ABCMouse is giving free access to its learning software to kids affected by school closures
					</h3>
	
			<footer class="article-list__article-byline">
			by Nexstar Media Wire <span class="sep">/</span> <time datetime="2020-03-23T10:26:49-04:00">Mar 23, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>No doubt you've seen the commercials for ABCMouse, the online learning software for kids from Glendale-based Age of Learning. They are giving now away free access to their educational software to students affected by school closures.</p>
<p>Recently, they invited me to their offices for a behind the scenes tour. Keep reading to find out how to get access for your kids.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wate.com/wp-content/uploads/sites/42/2020/03/IMG_4730.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2020/03/IMG_4730.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/IMG_4730.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/IMG_4730.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/IMG_4730.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/IMG_4730.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/IMG_4730.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wate.com/news/cvs-to-provide-bonuses-add-benefits-hire-50k-in-response-to-covid-19/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				CVS to provide bonuses, add benefits, hire 50K in response to COVID-19
					</h3>
	
			<footer class="article-list__article-byline">
			by Melanie DaSilva <span class="sep">/</span> <time datetime="2020-03-23T10:25:04-04:00">Mar 23, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WOONSOCKET, R.I. (WPRI) — CVS Health is looking to add to its workforce, while recognizing the company's current employees play an essential role in combating the coronavirus pandemic.</p>
<p>The company announced Monday it will be awarding bonuses to employees who are required to be at CVS facilities to assist patients and customers in this time of unprecedented need.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted"}'   data-path='/5678/mg.wate/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/cvs-to-provide-bonuses-add-benefits-hire-50k-in-response-to-covid-19/"
									>
			
				CVS to provide bonuses, add benefits, hire 50K in response to COVID-19
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/cvs-to-provide-bonuses-add-benefits-hire-50k-in-response-to-covid-19/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/997d159d6cc04a56808bd76a9f944ad7-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/brother-of-minnesota-lt-gov-dies-from-coronavirus-in-tennessee/"
									>
			
				Brother of Minnesota Lt. Gov. dies from coronavirus in Tennessee
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/brother-of-minnesota-lt-gov-dies-from-coronavirus-in-tennessee/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/Sequence-01.00_03_55_58.Still004.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2020/03/Sequence-01.00_03_55_58.Still004.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/Sequence-01.00_03_55_58.Still004.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/Sequence-01.00_03_55_58.Still004.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/Sequence-01.00_03_55_58.Still004.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/Sequence-01.00_03_55_58.Still004.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/Sequence-01.00_03_55_58.Still004.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/dollar-general-looking-to-hire-50000-employees-before-end-of-april/"
									>
			
				Dollar General looking to hire 50,000 employees before end of April
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/dollar-general-looking-to-hire-50000-employees-before-end-of-april/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/DG-exterior-2327_final_58_1036_low.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2020/03/DG-exterior-2327_final_58_1036_low.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/DG-exterior-2327_final_58_1036_low.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/DG-exterior-2327_final_58_1036_low.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/DG-exterior-2327_final_58_1036_low.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/DG-exterior-2327_final_58_1036_low.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/DG-exterior-2327_final_58_1036_low.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/babalu-in-knoxville-closing-permanently-amid-coronavirus-pandemic/"
									>
			
				Babalu in Knoxville closing permanently amid coronavirus pandemic
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/babalu-in-knoxville-closing-permanently-amid-coronavirus-pandemic/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/babalu.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2020/03/babalu.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/babalu.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/babalu.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/babalu.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/babalu.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/babalu.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/small-businesses-can-apply-for-loans-as-result-of-virus/"
									>
			
				Small businesses can apply for loans as result of virus
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/small-businesses-can-apply-for-loans-as-result-of-virus/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/01/CAPITOL_TN_1548371754711_68611894_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="CAPITOL_TN_1548371754711.JPG"
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2019/01/CAPITOL_TN_1548371754711_68611894_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/01/CAPITOL_TN_1548371754711_68611894_ver1.0.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/01/CAPITOL_TN_1548371754711_68611894_ver1.0.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/01/CAPITOL_TN_1548371754711_68611894_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/01/CAPITOL_TN_1548371754711_68611894_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2019/01/CAPITOL_TN_1548371754711_68611894_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/national-world/hunt-for-medical-gear-to-fight-virus-becomes-all-consuming/"
									>
			
				Hunt for medical gear to fight virus becomes all-consuming
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/national-world/hunt-for-medical-gear-to-fight-virus-becomes-all-consuming/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wate.com/wp-content/uploads/sites/42/2020/03/a69ca8711dcc4a56afbfb50cf45d292f.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2020/03/a69ca8711dcc4a56afbfb50cf45d292f.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/a69ca8711dcc4a56afbfb50cf45d292f.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/a69ca8711dcc4a56afbfb50cf45d292f.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/a69ca8711dcc4a56afbfb50cf45d292f.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/a69ca8711dcc4a56afbfb50cf45d292f.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/a69ca8711dcc4a56afbfb50cf45d292f.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>


	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted"}'   data-path='/5678/mg.wate/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/social-distancing-during-coronavirus-pandemic-sevierville-church-offers-drive-in-church-service/"
									>
			
				Social distancing during coronavirus pandemic: Sevierville church offers drive-in church service
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/social-distancing-during-coronavirus-pandemic-sevierville-church-offers-drive-in-church-service/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/LIFT-CHURCH-DRIVE-IN.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2020/03/LIFT-CHURCH-DRIVE-IN.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/LIFT-CHURCH-DRIVE-IN.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/LIFT-CHURCH-DRIVE-IN.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/LIFT-CHURCH-DRIVE-IN.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/LIFT-CHURCH-DRIVE-IN.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/LIFT-CHURCH-DRIVE-IN.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/churches-migrate-online-amid-coronavirus-restrictions-on-large-groups/"
									>
			
				Churches migrate online amid Coronavirus restrictions on large groups
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/churches-migrate-online-amid-coronavirus-restrictions-on-large-groups/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/Remote-Church-on-facebook.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2020/03/Remote-Church-on-facebook.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/Remote-Church-on-facebook.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/Remote-Church-on-facebook.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/Remote-Church-on-facebook.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/Remote-Church-on-facebook.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/Remote-Church-on-facebook.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/coronavirus-faq-disinfecting-your-devices-and-other-things-you-should-clean-daily/"
									>
			
				Coronavirus FAQ: Disinfecting your devices and other things you should clean daily
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/news/coronavirus-faq-disinfecting-your-devices-and-other-things-you-should-clean-daily/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/Coronavirus-FAQ-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2020/03/Coronavirus-FAQ-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/Coronavirus-FAQ-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/Coronavirus-FAQ-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/Coronavirus-FAQ-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/Coronavirus-FAQ-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wate.com/wp-content/uploads/sites/42/2020/03/Coronavirus-FAQ-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/health/coronavirus/coronavirus-tennessee-covid-19-case-count-up-to-505/"
									>
			
				Coronavirus Tennessee: COVID-19 case count up to 505
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wate.com/health/coronavirus/coronavirus-tennessee-covid-19-case-count-up-to-505/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wate.com/wp-content/uploads/sites/42/2020/03/nurses-AP20082621022520.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wate.com/wp-content/uploads/sites/42/2020/03/nurses-AP20082621022520.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/nurses-AP20082621022520.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/nurses-AP20082621022520.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/nurses-AP20082621022520.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/nurses-AP20082621022520.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wate.com/wp-content/uploads/sites/42/2020/03/nurses-AP20082621022520.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted"}'   data-path='/5678/mg.wate/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Weather Outlook</h2>
	<a class="weather-widget__content" href="https://www.wate.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				53&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-76"></span>
			</figure>
			<span class="weather-widget__item-conditions">Overcast</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				49&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-99"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mostly Cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 20&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				67&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-75"></span>
			</figure>
			<span class="weather-widget__item-conditions">Scattered thunderstorms possible</span>
			<span class="weather-widget__item-precipitation">
				Precip: 60&percnt;			</span>
		</div>
	</a>
</aside>
<section id="text-5" class="widget widget_text">			<div class="textwidget"><div class="rich-text-cascade"><div class="weather-radar"><div style="width:100%; height:200;"><wx-widget  type="map" memberid="1172" mapid="0061" latitude="35.985250" longitude="-83.920960" group="true" layers="satrad" zoomlevel="9"></wx-widget></div></div>
</div></div>
		</section><section id="ns-article-bin-16" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/health/coronavirus/coronavirus-tennessee-covid-19-case-count-up-to-505/"
									>
			
				Coronavirus Tennessee: COVID-19 case count up to 505
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/health/coronavirus/tennessee-gov-bill-lee-signs-executive-order-mandating-alternative-business-models-for-restaurants-and-gyms-lifts-alcohol-restrictions/"
									>
			
				Tennessee Gov. Bill Lee signs executive order halting all dine-in restaurants, bars; gyms to close
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/babalu-in-knoxville-closing-permanently-amid-coronavirus-pandemic/"
									>
			
				Babalu in Knoxville closing permanently amid coronavirus pandemic
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/health/coronavirus/coronavirus-timeline-three-confirmed-cases-of-coronavirus-of-tennessee/"
									>
			
				Coronavirus Timeline: 505 cases of COVID-19 in Tennessee
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wate.com/news/local-news/knox-county-mayor-glenn-jacobs-says-the-county-will-follow-gov-lees-executive-order-17/"
									>
			
				Knox County Mayor Glenn Jacobs says the county will follow Gov. Lee&#8217;s Executive Order 17
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


			</section>
			</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widget-title">WATE 6 On Your Side Twitter</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><a class="twitter-timeline" data-height="600" href="https://twitter.com/6News?ref_src=twsrc%5Etfw">Tweets by 6News</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div data-cswidget="8482"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script></div></div></section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted"}'   data-path='/5678/mg.wate/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted"}'   data-path='/5678/mg.wate/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wate.com/" rel="home">
				<img src="https://www.wate.com/wp-content/uploads/sites/42/2019/06/WATE-Website-Header_1554128226930_80127488_ver1.0.png" alt="WATE" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="http://www.facebook.com/wate6onyourside">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="http://twitter.com/6news">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="http://instagram.com/wate6onyourside">
					<img src="https://www.wate.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCMmuHfeLHhAA5Q8WWc1e0eA">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:newsroom@wate.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wate-6-on-your-side-news/id511297956?mt=8">
						<img src="https://www.wate.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3558&#038;hl=en_US">
						<img src="https://www.wate.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/knoxville-weather-wate/id665261821?mt=8">
						<img src="https://www.wate.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wate.weather">
						<img src="https://www.wate.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-48589"><a href="https://www.wate.com/news/">News</a></li>
<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.wate.com/weather/">Weather</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48590"><a href="https://www.wate.com/sports/">Sports</a></li>
<li id="menu-item-48591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48591"><a href="https://www.wate.com/living-east-tennessee/">Living East Tennessee</a></li>
<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.wate.com/live-newscasts/">Watch</a></li>
<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.wate.com/report-it/">Report It!</a></li>
<li id="menu-item-48615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48615"><a href="https://www.wate.com/news/as-seen-on-wate/">As Seen On WATE</a></li>
<li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.wate.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-332614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332614"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372"><a href="https://www.wate.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="https://www.wate.com/privacy-policy/#advertising">About Our Ads</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="https://www.wate.com/wp-content/uploads/sites/42/2019/06/WATE-2018-2019-Annual-EEO-Public-File-Report_1553889825866_79726739_ver1.0.pdf">EEO Report</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="https://publicfiles.fcc.gov/tv-profile/wate-tv">FCC Public File</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="https://media.wate.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-347877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347877"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.wate.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "Gregory Raucoules";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wate","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"non-essential-procedures-stopped-or-limited-at-knoxville-area-hospitals-visitors-restricted"}'   data-path='/5678/mg.wate/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script src='https://www.wate.com/wp-content/mu-plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.wate.com\/wp-json\/","nonce":"5b42edcff9","versionString":"wp\/v2\/"};
</script>
<script src='https://www.wate.com/wp-includes/js/api-request.min.js?ver=5.3.2'></script>
<script>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</script>
<script src='https://www.wate.com/wp-content/themes/nexstar/client/build/js/global.9425223ee3a93b9856c8.bundle.min.js?ver=1.0'></script>
<script src='https://www.wate.com/wp-content/themes/nexstar/client/build/js/article.6afdfeb5b8007cdc8d93.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://www.wate.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=878507589&#038;ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'162794465',post:'387038',tz:'-4',srv:'www.wate.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794465', '387038' ]);
</script>

</body>
</html>
